Framework 4?

Nov 26, 2010 at 12:01 PM

The Source Code do not include detection of Framework .NET 4

Feb 7, 2011 at 9:56 AM

I can confirm that... neither is the executable detecting .NET Framework 4.

Oct 26, 2011 at 11:45 AM

I do not understand ... but if the project is updated to version 2 April 2011 ... why when I download the executable or source code are always working on 3.5?